Error

two or more packages specified (libgetdata-tools libsane-extras)