Error

two or more packages specified (libgetdata++6 libsane-extras)