Error

two or more packages specified (libges-0.10-0 libsane-extras)