Error

two or more packages specified (libgeotranz3.3 libsane-extras)