Error

two or more packages specified (libgeotiff2 libsane-extras)