Error

two or more packages specified (libgeos-c1 libsane-extras)