Error

two or more packages specified (libgeos-3.5.1 libsane-extras)