Error

two or more packages specified (libgeos-3.4.2 libsane-extras)