Error

two or more packages specified (libgeomview-1.9.5 libsane-extras)