Error

two or more packages specified (libgeom1 libsane-extras)