Error

two or more packages specified (libgeocode-glib0 libsane-extras)