Error

two or more packages specified (libgenome-1.3-0v5 libsane-extras)