Error

two or more packages specified (libgemanx-core0 libsane-extras)