Error

two or more packages specified (libgegl-0.2-0 libsane-extras)