Error

two or more packages specified (libgee-0.8-2 libsane-extras)