Error

two or more packages specified (libgecodeflatzinc32 libsane-extras)