Error

two or more packages specified (libgecode41v5 libsane-extras)