Error

two or more packages specified (libgecode36 libsane-extras)