Error

two or more packages specified (libgecode32 libsane-extras)