Error

two or more packages specified (libgdraw4 libsane-extras)