Error

two or more packages specified (libgdome2-cpp-smart0v5 libsane-extras)