Error

two or more packages specified (libgdome2-0 libsane-extras)