Error

two or more packages specified (libgdm1 libsane-extras)