Error

two or more packages specified (libgdata22 libsane-extras)