Error

two or more packages specified (libgdata-common libsane-extras)