Error

two or more packages specified (libgdal20-2.1.2-grass libsane-extras)