Error

two or more packages specified (libgdal1-1.9.0-grass libsane-extras)