Error

two or more packages specified (libgdal1-1.10.1-grass libsane-extras)