Error

two or more packages specified (libgcu0v5 libsane-extras)