Error

two or more packages specified (libgcroots0 libsane-extras)