Error

two or more packages specified (libgcr-ui-3-1 libsane-extras)