Error

two or more packages specified (libgconfmm-2.6-1v5 libsane-extras)