Error

two or more packages specified (libgcj17-awt libsane-extras)