Error

two or more packages specified (libgcj17 libsane-extras)