Error

two or more packages specified (libgcj16-awt libsane-extras)