Error

two or more packages specified (libgcj16 libsane-extras)