Error

two or more packages specified (libgcj15-awt libsane-extras)