Error

two or more packages specified (libgcj14-awt libsane-extras)