Error

two or more packages specified (libgcj14 libsane-extras)