Error

two or more packages specified (libgcc2 libsane-extras)