Error

two or more packages specified (libgcab-1.0-0 libsane-extras)