Error

two or more packages specified (libgaviotatb1 libsane-extras)