Error

two or more packages specified (libgatos0 libsane-extras)