Error

two or more packages specified (libgarcon-1-0 libsane-extras)