Error

two or more packages specified (libganv-1-1v5 libsane-extras)