Error

two or more packages specified (libgammu8 libsane-extras)