Error

two or more packages specified (libgail18 libsane-extras)