Error

two or more packages specified (libgadu3 libsane-extras)