Error

two or more packages specified (libga2 libsane-extras)