Error

two or more packages specified (libg3d-plugins libsane-extras)